查看: 0|回复: 0

庄来了资金异动指标公式(通达信)

[复制链接]

89

主题

89

帖子

273

积分

中级会员

Rank: 3Rank: 3

积分
273
发表于 2019-5-12 18:59:24 | 显示全部楼层 |阅读模式
指标
适用软件: 通达信
画图位置: 副图
未来函数: 无未来
更多交流: QQ群:50203834 公众号:金股典/jingudian 
  1. VAR2:=REF(LOW,1);
  2. VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100;
  3. VAR4:=EMA(IF(CLOSE*1.3,VAR3*10,VAR3/10),3);
  4. VAR5:=LLV(LOW,30);
  5. VAR6:=HHV(VAR4,30);
  6. VAR7:=IF(MA(CLOSE,58),1,0);
  7. VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7;
  8. VAR9:=IF(VAR8>100,100,VAR8);
  9. 庄来了别放过:VAR9;
复制代码

11.jpg
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

手机版| 感谢您的支持,本条链接自定义

Powered by Discuz! X3.1 © 2001-2015 Comsenz Inc. GMT+8, 2019-5-20 20:47 , Processed in 0.029034 second(s), 10 queries , Eaccelerator On.

135股票论坛 ( 京ICP备14020393号-1 ) QQ
快速回复 返回顶部 返回列表