查看: 0|回复: 0

DK主升浪指标公式(通达信)

[复制链接]

110

主题

110

帖子

338

积分

中级会员

Rank: 3Rank: 3

积分
338
发表于 2019-5-28 10:52:37 | 显示全部楼层 |阅读模式
指标
适用软件: 通达信
画图位置: 副图
未来函数: 无未来
更多交流: QQ群:50203834 公众号:金股典/jingudian 
  1. VAR1:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100;
  2. VAR2:=REVERSE(VAR1);
  3. VAR3:=SMA(VAR1,3,1);
  4. K: SMA(VAR3,3,1),COLOR00FF00;
  5. D: SMA(K,3,1),COLORWHITE;
  6. YY: 0, , {00020001};
  7. HH: 85, , {00030001};
  8. BB: 20, , {00010001};
  9. IF(CROSS(K,20),50,0),COLORRED;
  10. IF(CROSS(K,D) AND K<40,35,0),COLORYELLOW;
复制代码

股票指标.jpg
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

手机版| 感谢您的支持,本条链接自定义

Powered by Discuz! X3.1 © 2001-2015 Comsenz Inc. GMT+8, 2019-7-16 18:54 , Processed in 0.030115 second(s), 10 queries , Eaccelerator On.

135股票论坛 ( 京ICP备14020393号-1 ) QQ
快速回复 返回顶部 返回列表