查看: 0|回复: 0

睡醒了就买指标公式(通达信)

[复制链接]

110

主题

110

帖子

338

积分

中级会员

Rank: 3Rank: 3

积分
338
发表于 2019-6-26 17:41:12 | 显示全部楼层 |阅读模式
指标
适用软件: 通达信
画图位置: 副图
未来函数: 无未来
更多交流: QQ群:50203834 公众号:金股典/jingudian 
梦乡:=(CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,34))*89;
初醒:SMA(梦乡,7,1);
清醒:SMA(初醒,5,1);
挣开眼就买吧:IF(CROSS(初醒,清醒) AND 清醒<20,50,10);
睡醒了就卖吧:IF(CROSS(清醒,初醒) AND 清醒>40,50,10);
地板:8,COLORRED,LINETHICK2;
房顶:75,COLORGREEN,LINETHICK2;
股票指标.png


回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

手机版| 感谢您的支持,本条链接自定义

Powered by Discuz! X3.1 © 2001-2015 Comsenz Inc. GMT+8, 2019-7-20 02:40 , Processed in 0.030212 second(s), 10 queries , Eaccelerator On.

135股票论坛 ( 京ICP备14020393号-1 ) QQ
快速回复 返回顶部 返回列表