查看: 0|回复: 0

通达信量能布林指标公式

[复制链接]

418

主题

418

帖子

1272

积分

金牌会员

Rank: 6Rank: 6

积分
1272
发表于 2019-9-27 20:38:29 | 显示全部楼层 |阅读模式
指标
适用软件: 通达信
画图位置: 副图
未来函数: 无未来
更多交流: QQ群:50203834 公众号:金股典/jingudian 
A:=EMA(EMA(AMOUNT/10000000,5),10);
MID:(EMA(A,3)+EMA(A,6)+EMA(A,12)+EMA(A,24))/4,COLOR00FFFF;
B:=REF(A,1);
UP:=MID+3*STD(MID,10);
DW:=MID-3*STD(MID,10);
STICKLINE(UP>REF(UP,1),UP,REF(UP,1),3,1),COLORFFFFFF;
STICKLINE(DW>REF(DW,1),DW,REF(DW,1),3,1),COLOR00FFFF;
STICKLINE(UP<REF(UP,1),UP,REF(UP,1),3,1),COLOR33FF33;
STICKLINE(DW<REF(DW,1),DW,REF(DW,1),3,1),COLOR33FF33;
持多:STICKLINE(A>B,A,B,8,0),COLORRED;
持空:STICKLINE(A<B,A,B,8,0),COLORFF0000;

最新股票指标.jpg


回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

手机版| 感谢您的支持,本条链接自定义

Powered by Discuz! X3.1 © 2001-2015 Comsenz Inc. GMT+8, 2019-12-10 01:02 , Processed in 0.033498 second(s), 10 queries , Eaccelerator On.

135股票指标 ( 京ICP备14020393号-1 ) QQ
快速回复 返回顶部 返回列表